Results 1 to 4 of 4

Thread: i have error in ibot

  1. #1
    Normal User
    Join Date
    Mar 2013
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    i have error in ibot

    System.ArgumentException: La fuente 'Courier New' no es compatible con el estilo 'Regular'.

    I get this when trying to open any setup of the script
    help please
    Attached Thumbnails Attached Thumbnails error ibot.jpg  

  2. #2
    Normal User
    Join Date
    Mar 2013
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Quote Originally Posted by christlichh View Post
    System.ArgumentException: La fuente 'Courier New' no es compatible con el estilo 'Regular'.

    I get this when trying to open any setup of the script
    help please

  3. #3
    iBot User pink_panther's Avatar
    Join Date
    May 2012
    Location
    Australia
    Posts
    4,075
    Mentioned
    49 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    178 Post(s)
    Reputation
    309
    Rep Power
    10
    reinstall it

  4. #4
    Normal User
    Join Date
    Mar 2013
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    how to install because I just unzip the bot on the pc

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •