Results 1 to 10 of 10

Thread: scripts

  1. #1
    iBot User
    Join Date
    Dec 2012
    Posts
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    4

    Angry scripts

    why cant i use scripts i can download them and all and i set it up and all and it comes up saying that 20% of waypoint are gone , so i click yes and then click cavebot on and it just stays in the same spot where it tells me to start the script , so i dont know what i should do , i have tryed about 10 different scripts

  2. #2
    Normal User
    Join Date
    Jul 2012
    Posts
    45
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    5 Post(s)
    Reputation
    17
    Rep Power
    5
    Quote Originally Posted by Troy12 View Post
    why cant i use scripts i can download them and all and i set it up and all and it comes up saying that 20% of waypoint are gone , so i click yes and then click cavebot on and it just stays in the same spot where it tells me to start the script , so i dont know what i should do , i have tryed about 10 different scripts
    Read again what it says cause it's not saying that 20% of waypoints are gone. LOL

  3. #3
    iBot User
    Join Date
    Dec 2012
    Posts
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    4
    less then 20% of your waypoints 0% are random . would you like to auto randomize your waypoints now? , that it was it is comming up with

  4. #4
    iBot User
    Join Date
    Dec 2012
    Posts
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    4
    Bump!!! And one know what is wrong?

  5. #5
    iBot User
    Join Date
    Dec 2012
    Posts
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    4
    bump , need help asap

  6. #6
    iBot User
    Join Date
    Dec 2012
    Posts
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    4
    bump

  7. #7
    iBot User
    Join Date
    Dec 2012
    Posts
    42
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    4
    bump

  8. #8
    iBot User Yokos's Avatar
    Join Date
    Jul 2013
    Posts
    11
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    20
    Rep Power
    4
    Do You have enabled Tibia clasic control? Maby You have marks on map?

  9. #9
    iBot User pink_panther's Avatar
    Join Date
    May 2012
    Location
    Australia
    Posts
    4,075
    Mentioned
    49 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    178 Post(s)
    Reputation
    309
    Rep Power
    10
    Quote Originally Posted by Yokos View Post
    Do You have enabled Tibia clasic control? Maby You have marks on map?
    This.

  10. #10
    Premium User
    Join Date
    Jul 2012
    Posts
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    8
    Rep Power
    0
    bump

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •