Results 1 to 4 of 4

Thread: saving script problem

  1. #1
    Normal User
    Join Date
    Sep 2013
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    saving script problem

    guys , i want to save my script , i give save as , and name the script like hehe.xml and it do not save it ;[

  2. #2
    iBot User aldamaru's Avatar
    Join Date
    Jun 2013
    Location
    Poland
    Posts
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    11
    Rep Power
    4
    Quote Originally Posted by stallord View Post
    guys , i want to save my script , i give save as , and name the script like hehe.xml and it do not save it ;[
    Did you use just "save" no "save as "? what happen ?

  3. #3
    Banned
    Join Date
    May 2012
    Location
    P[r]oland
    Posts
    321
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    21
    Rep Power
    0
    propably u made 2 ibot folders. i mean u had 1, then u paste to it rar file and unpacked it there. that way u made 2 folders of ibot. saved script should be in first of that folder. check it out and tell us.

  4. #4
    iBot User aldamaru's Avatar
    Join Date
    Jun 2013
    Location
    Poland
    Posts
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    11
    Rep Power
    4
    I think that u have save it but in scripts foder of newest tibia ibot. I guess that you was opened other folder of oldest Ibot and try save there. Check another fodler or use searcher to find it. Answer because im really curious what happened
    Last edited by aldamaru; 09-24-2013 at 06:58 PM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •