Results 1 to 2 of 2

Thread: Bot para no dp, e so funciona depois que eu clico na tela

  1. #1
    Normal User
    Join Date
    Jul 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Bot para no dp, e so funciona depois que eu clico na tela

    Bot para no dp, e so funciona depois que eu clico na tela

    Alguém sabe o porque disso?

  2. #2
    Focus Group Samuel's Avatar
    Join Date
    Feb 2012
    Location
    Teresina - PI - Brasil
    Posts
    922
    Mentioned
    16 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    7 Post(s)
    Reputation
    82
    Rep Power
    6
    Observe se há marcações no seu MiniMap do Tibia, caso haja delete-as
    - Va na tela principal do iBot Menu - Extras - States. Veja se todas as funcionalidades do iBot estão ativas.
    - Vá no Tibia - Options - General e observe se o Tibia Classic Control esta selecionado e o Auto Chase Off desmarcado, as demais opções deixe marcadas.
    Marketing
    and Public Relations

    Atenciosamente,
    Samuel Torres


    █ iBot updates and news [ AQUI/HERE ]
    █ É iniciante? Consulte nosso Suporte de Perguntas Frequentes [ AQUI/HERE ]
    █ Tutorial Básico com video aula / Basic Tutorial with video lessons [ AQUI/HERE ]
    Tibia Itens - Sale of Keys iBot/Tibia Cash/Itens/Other services [ AQUI/HERE ]

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •