Results 1 to 7 of 7

Thread: IBOT abre e fecha

  1. #1
    iBot User
    Join Date
    Apr 2012
    Posts
    32
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    IBOT abre e fecha

    Quando vou abrir meu ibot ele abre e fecha rapidamente, o icone nao fica ali perto do relogio e nćo tou conseguindo usar. Alguem tem alguma solucao?

  2. #2
    iBot User NoMercy's Avatar
    Join Date
    Feb 2012
    Location
    Sćo Paulo, Brazil
    Posts
    1,311
    Mentioned
    26 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    39 Post(s)
    Reputation
    120
    Rep Power
    8
    vocź ta usando teamviewer?

  3. #3
    iBot User
    Join Date
    Apr 2012
    Posts
    32
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Tipo, quando eu abro o ibot, ele fica naquela tela connecting e fecha. Esse dias eu tentei usar uma versao anterior pra jogar ot e percebi que foi depois disso, sera que tem alguma coisa a ver???

  4. #4
    Normal User
    Join Date
    Jul 2013
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    O meu tbm estį acontecendo isso, comeēou nesse instante, ontem estava funcionando normalmente !

  5. #5
    Banned
    Join Date
    Feb 2013
    Location
    ARARAS-SP
    Posts
    130
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    12
    Rep Power
    0
    tentou excluir tudo e criar o atalho novamente?

  6. #6
    Normal User
    Join Date
    Jul 2013
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Exclui o bot e baixei de novo, inclusive o atalho, continua a mesma coisa!

  7. #7
    iBot User
    Join Date
    Apr 2012
    Posts
    32
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Miojo, consegui resolver mano. Fiz uma restauracao no sistema pra um dia que o bot tava funcionando, testa ai...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •