Results 1 to 3 of 3

Thread: Bug iBot

  1. #1
    Normal User
    Join Date
    Oct 2013
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Bug iBot

    Isso é normal? Desde que comprei, assim que abro o bot começa a clicar com o botão direito em todo canto da tela, mesmo com nada configurado, nenhum script ativado, nada mesmo, só abrindo-o, e atrapalha MUITO!Click image for larger version. 

Name:	bug bot.jpg 
Views:	17 
Size:	98.7 KB 
ID:	17789

  2. #2
    iBot User
    Join Date
    Jun 2012
    Posts
    707
    Mentioned
    22 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    72 Post(s)
    Reputation
    43
    Rep Power
    6
    seu tibia clasic control ta desativado, ele fica clicando assim tentando comer food q esta na sua bp
    Sold EK 235 FOR MANUU
    Sold EK 234 FOR BADUREK
    Sold ED 220 FOR KKSECIA
    Sold EK 114+RP 93 FOR MANUU
    Sold 33kks FOR DAYLISE
    Sold ACC 57 DAYS VOUCHER LEXZINOS
    Sold 1.5kk for FACPPF
    Sold Ek 133 46 days voucher for PMartineli92
    Sold MS 171 22 days voucher for Zed Wb.

    Vendo contas com Voucher

  3. #3
    Normal User
    Join Date
    Oct 2013
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    E precisa ter o classic control ativado pra usar esse bot? Nunca joguei com isso. Não tem outro jeito cara? Jogo desde os 12, to com 20, vai ser tenso acostumar :/
    EDIT: Ativei o classic control e deu na mesma. Será que não tem jeito mesmo? Alguém da uma ajuda ai :s
    Last edited by Nishio; 10-20-2013 at 05:09 PM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •