Page 1 of 2 12 LastLast
Results 1 to 10 of 16

Thread: Debug no ibot e ninguem ta dando atenÇao!!

  1. #1
    Premium User
    Join Date
    Jun 2013
    Posts
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Debug no ibot e ninguem ta dando atenÇao!!

    Game:ContainerList:GetMemoryContainer - System.DivideByZeroException: Tentativa de divisão por zero.
    em Mxk=.Ohk=.QBk=(Int32 QRk=, Int32 Qhk=)

  2. #2
    iBot User
    Join Date
    May 2012
    Location
    BRASIL
    Posts
    390
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    54 Post(s)
    Reputation
    13
    Rep Power
    5
    Quote Originally Posted by bielpg View Post
    Game:ContainerList:GetMemoryContainer - System.DivideByZeroException: Tentativa de divisão por zero.
    em Mxk=.Ohk=.QBk=(Int32 QRk=, Int32 Qhk=)
    nao tem como os cara adivinha o erro nao pow manda o script para eles analizar


    vendo 300k em amera R$4,00 - mande pm

  3. #3
    Premium User
    Join Date
    Jun 2013
    Posts
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    o debug aparece antes mesmo de eu abrir o script

  4. #4
    iBot User
    Join Date
    May 2012
    Location
    BRASIL
    Posts
    390
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    54 Post(s)
    Reputation
    13
    Rep Power
    5
    Quote Originally Posted by bielpg View Post
    o debug aparece antes mesmo de eu abrir o script
    ja tentou istala o netfremework d novo ?


    vendo 300k em amera R$4,00 - mande pm

  5. #5
    Normal User
    Join Date
    May 2013
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    4
    cara, não vem dizer que o problema é o script pq eu coloco o msm script na minha dedicada e funciona

  6. #6
    Premium User
    Join Date
    Jun 2013
    Posts
    12
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    SIM

  7. #7
    iBot User
    Join Date
    May 2012
    Location
    BRASIL
    Posts
    390
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    54 Post(s)
    Reputation
    13
    Rep Power
    5
    Quote Originally Posted by niltonzerah View Post
    cara, não vem dizer que o problema é o script pq eu coloco o msm script na minha dedicada e funciona
    reveja seu netfremwork


    vendo 300k em amera R$4,00 - mande pm

  8. #8
    Normal User
    Join Date
    May 2013
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    4
    Quote Originally Posted by Gusttavomarinho View Post
    reveja seu netfremwork
    Já fiz
    já formatei o pc

  9. #9
    iBot User
    Join Date
    May 2012
    Location
    BRASIL
    Posts
    390
    Mentioned
    11 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    54 Post(s)
    Reputation
    13
    Rep Power
    5
    Quote Originally Posted by niltonzerah View Post
    Já fiz
    já formatei o pc
    Volto a funcionar ?


    vendo 300k em amera R$4,00 - mande pm

  10. #10
    Normal User
    Join Date
    May 2013
    Posts
    11
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    4
    Quote Originally Posted by Gusttavomarinho View Post
    Volto a funcionar ?
    Infelizmente não

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •