Results 1 to 4 of 4

Thread: Problema para conectar o ibot...

  1. #1
    Normal User
    Join Date
    Nov 2013
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4

    Problema para conectar o ibot...

    Ontem meu ibot começou a pirar, o char chegava na cav e voltava pra city e ficava fazendo isso, ai hoje fui conectar e não conecta... olha o que aparece \/

    Click image for larger version. 

Name:	Sem título.jpg 
Views:	20 
Size:	90.2 KB 
ID:	18187

  2. #2
    iBot User
    Join Date
    Oct 2013
    Posts
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    to com o mesmo problema

  3. #3
    iBot User Dehan's Avatar
    Join Date
    May 2012
    Location
    www.ssocialscripts.com
    Posts
    910
    Mentioned
    2 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    114
    Rep Power
    7
    O iBot estava sofrendo alguns problemas técnicos, porém se o erro ainda persiste significa que alguma coisa está bloqueando a conexão do servidor do iBot com o seu computador, que pode ser:
    - Firewall (desative)
    - Antivirus (desative)
    - Router (vc precisa fazer um portforwarding na porta 56772)
    Check out - Dehan Accounts Service!

    Proud Scripter of BUgWT STAFF

  4. #4
    Normal User
    Join Date
    Apr 2014
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    3
    e como que cria isso?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •