Results 1 to 4 of 4

Thread: Problemas no login do bot

  1. #1
    Premium User
    Join Date
    Apr 2012
    Posts
    59
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    13
    Rep Power
    5

    Problemas no login do bot

    Bem, como podem ver, eu aqui postando, aparento estar como "premium", porém quando eu vou logar no bot ele simplesmente diz que eu não tenho dias.
    Algum motivo e/ou solução?

  2. #2
    Premium User
    Join Date
    Apr 2012
    Posts
    59
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    13
    Rep Power
    5
    Quote Originally Posted by bitotiadinho View Post
    Bem, como podem ver, eu aqui postando, aparento estar como "premium", porém quando eu vou logar no bot ele simplesmente diz que eu não tenho dias.
    Algum motivo e/ou solução?

  3. #3
    Premium User
    Join Date
    Apr 2012
    Posts
    59
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    13
    Rep Power
    5
    Click image for larger version. 

Name:	cnny6QE.png 
Views:	6 
Size:	16.2 KB 
ID:	18866

  4. #4
    Premium User
    Join Date
    Apr 2012
    Posts
    59
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    13
    Rep Power
    5
    ~bump

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •