Results 1 to 3 of 3

Thread: Ativação da Conta

  1. #1
    iBot User
    Join Date
    May 2012
    Posts
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Ativação da Conta

    Ola!

    Espero que essa seja a area correta. Fiquei quase um mes afastado do tibia e do ibot, devido a problemas com a internet e voltei hj a renovar minha acc em ambos. Fiz o pagamento e achando que seria ativada minha conta no ibot novamente como sempre, mas nao, desde manha tento contato por e-mail com vcs e nada, o pagamneto ja conta como aprovado como sempre rapidamente, mas a minha conta ainda conta "free".

    Achei estranho pois antes era tao rapido isso.

    Tenho aqui o codigo de pagamento pelo pagseguro.

    Se alguem puder me ajudar Agradeço desde já!

  2. #2
    iBot User
    Join Date
    Jan 2013
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    4
    Sou irmã do Simaosabroza, e tentei fazer a ativação nessa minha conta e tb nao deu, a mesma conta o pagseguro para ver se daria certo, mas deu o mesmo problema.

  3. #3
    Normal User matheusking00's Avatar
    Join Date
    Jan 2014
    Location
    Fortaleza - CE
    Posts
    431
    Mentioned
    32 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    76 Post(s)
    Reputation
    77
    Rep Power
    3
    Você esta como "Premium User".

    Estranho, verifica email e senha e tenta novamente.

    Tem outro garoto com o mesmo problema, ja repassei pro solaris. Só falta ele logar para ver.
    Rep +

    Conheça meu Tópico

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •