Results 1 to 4 of 4

Thread: Ajuda

  1. #1
    iBot User saibot4fun's Avatar
    Join Date
    Mar 2012
    Location
    Curitiba
    Posts
    35
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    8 Post(s)
    Reputation
    13
    Rep Power
    5

    Ajuda

    fala galera, intão paguei há uns 3 dias pelo pagseguro recebi o e-mail e tal:
    Status: Aprovada
    Código: CAA20596-8FD0-4DB0-9684-1DF9C5749D7E
    Site: http://www.tibiaibot.com
    E-mail: billing@tibiaibot.com

    beleza, só que ai, eu vo logar no bot, com o e-mail e senha, fala que não tenho dias acho que até aqui no forum ta como premium mas não consigo logar no bot, como que eu faço?

  2. #2
    iBot User
    Join Date
    Jun 2012
    Posts
    707
    Mentioned
    22 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    72 Post(s)
    Reputation
    43
    Rep Power
    6
    voce deve ta logando no bot com email errado, ja vi varias pessoas fazerem isso
    Sold EK 235 FOR MANUU
    Sold EK 234 FOR BADUREK
    Sold ED 220 FOR KKSECIA
    Sold EK 114+RP 93 FOR MANUU
    Sold 33kks FOR DAYLISE
    Sold ACC 57 DAYS VOUCHER LEXZINOS
    Sold 1.5kk for FACPPF
    Sold Ek 133 46 days voucher for PMartineli92
    Sold MS 171 22 days voucher for Zed Wb.

    Vendo contas com Voucher

  3. #3
    Normal User matheusking00's Avatar
    Join Date
    Jan 2014
    Location
    Fortaleza - CE
    Posts
    431
    Mentioned
    32 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    76 Post(s)
    Reputation
    77
    Rep Power
    3
    Se você continuar a ter este erro, manda um email para o suporte do iBot que é billing@tibiaibot.com
    O adm resolverá seu caso.
    Rep +

    Conheça meu Tópico

  4. #4
    iBot User saibot4fun's Avatar
    Join Date
    Mar 2012
    Location
    Curitiba
    Posts
    35
    Mentioned
    2 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    8 Post(s)
    Reputation
    13
    Rep Power
    5
    tá certo o email, e já mandei email para o suporte mas nada até agora...


    ainda nada... nem resposta do e-mail do suporte...
    devo extornar o pagamento intão?


    Editado:

    Pedi o reembolso pelo pagseguro, devido ao descaso em prestar 1 suporte descente, e espera até agora de 6 dias sem resposta.Primeira vez que precisei e fiquei na mão :S
    Last edited by saibot4fun; 05-05-2014 at 10:25 AM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •