Results 1 to 4 of 4

Thread: Ibot não abre

  1. #1
    iBot User
    Join Date
    Apr 2012
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5

    Ibot não abre

    Bom, comprei 1 mês hoje, e fiz o download normalmente, como já havia feito várias vezes antes, só que dessa vez o bot carrega, aparece a janela dizendo que eu tenho 30 dias, porém o bot não abre depois. Já havia usado o bot várias vezes nessa mesma máquina e ele não apresentava esse problema. COmo posso corrigir esse problema?
    Para ser mais específico, aparece uma mensagem dizendo que o bewkpcy.exe parou de funcionar.

  2. #2
    Focus Group MoS's Avatar
    Join Date
    Feb 2012
    Posts
    832
    Mentioned
    15 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    63 Post(s)
    Reputation
    77
    Rep Power
    6
    delete tudo que vc tem do bot e baixe novamente.... geralmente pode ocorrer algum conflito entre arquivos do bot
    Ajudei você? ...............+REP
    -----------------------------------------
    Did I help you? ..........+REP

  3. #3
    iBot User
    Join Date
    Apr 2012
    Posts
    5
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    5
    Já fiz isso uma vez, mas vou fazer de novo por via das dúvidas

  4. #4
    iBot User
    Join Date
    Jul 2014
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    3
    comprei 30 dia do a ibot so q nao to coseguindo entra no iboi da erro nao sei oq faze nem sei se minha premiu chegou ou se deu um erro tenho o coprovante do pagamento alguem pode mim ajuda?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •