Results 1 to 4 of 4

Thread: (ajuda) depot

  1. #1
    iBot User
    Join Date
    Mar 2013
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    4

    (ajuda) depot

    Estou com esse script, 200+ EK - Vengoth Castle - Yalahar - BugWT. O script é ótimo só que ele as vezes fica no DEPOT abrindo e fechando como se a Bp tivesse errada já troquei de bp e tudo mais e nada de dar certo ele só sai quando quer, ele tipo abre o depot abre de novo e fecha e fica assim.

  2. #2
    Moderator Furieri's Avatar
    Join Date
    Jun 2012
    Location
    Vitoria - ES / Brasil
    Posts
    792
    Mentioned
    62 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    199 Post(s)
    Reputation
    158
    Rep Power
    7
    talvez não está desativando o opennextbp

  3. #3
    iBot User
    Join Date
    Mar 2013
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    4
    E o que eu faço?

  4. #4
    iBot User
    Join Date
    Mar 2013
    Posts
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    4
    Valeu consegui arrumar, olhei outro script aqui e o depoting desse tinha erro ai coloquei do outro e tá tranquilo agora,vlw!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •