Results 1 to 5 of 5

Thread: can't use Ibot+

  1. #1
    Normal User
    Join Date
    Jul 2014
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    3

    Unhappy can't use Ibot+

    Hello everyone.
    i've been trying to use ibot plus since it was released, but i couldn't. i get this error msg: "não foi possível localizar o ponto de entrada do procedimento FlsGetValue na biblioteca de vínculo dinâmico KERNEL32.dll.

    i already googled about it and nothing. have no clue about it. uh, i'm BR and this is first time i post here, so i don't know exactly where i'm supossed to do it.

    btw, i use win XP 32bit.

    Thanks! cya

  2. #2
    Normal User RafiXWPT's Avatar
    Join Date
    Jun 2012
    Location
    (Poland) http://rafixwptscripts.com
    Posts
    1,602
    Mentioned
    31 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    128 Post(s)
    Reputation
    128
    Rep Power
    9
    Quote Originally Posted by Febas View Post
    Hello everyone.
    i've been trying to use ibot plus since it was released, but i couldn't. i get this error msg: "não foi possível localizar o ponto de entrada do procedimento FlsGetValue na biblioteca de vínculo dinâmico KERNEL32.dll.

    i already googled about it and nothing. have no clue about it. uh, i'm BR and this is first time i post here, so i don't know exactly where i'm supossed to do it.

    btw, i use win XP 32bit.

    Thanks! cya
    You should change your system to better one, Windows XP is no more supported by Microsoft thats why there won't be any updates for some programs and microsoft visual patch can not work there.

  3. #3
    Premium User Eldar's Avatar
    Join Date
    Apr 2013
    Location
    Poland
    Posts
    1,335
    Mentioned
    37 Post(s)
    Tagged
    2 Thread(s)
    Quoted
    62 Post(s)
    Reputation
    159
    Rep Power
    7

  4. #4
    Normal User
    Join Date
    Jul 2014
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    3
    i've already downloaded this, Eldar. but again, nothing happened

  5. #5
    Normal User RafiXWPT's Avatar
    Join Date
    Jun 2012
    Location
    (Poland) http://rafixwptscripts.com
    Posts
    1,602
    Mentioned
    31 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    128 Post(s)
    Reputation
    128
    Rep Power
    9
    Quote Originally Posted by Febas View Post
    i've already downloaded this, Eldar. but again, nothing happened
    As I told you, change system to better one, for example Windows 7

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •