Results 1 to 3 of 3

Thread: Ibot dá Ctrl + R Sozinho!!

  1. #1
    iBot User
    Join Date
    Apr 2012
    Posts
    22
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Reputation
    10
    Rep Power
    5

    Unhappy Ibot dá Ctrl + R Sozinho!!

    Eu sou novo usuário de Ibot, atualmente vinha baixando a versão do Ibot normal, só que daí "fuçando", descobri o Ibot Plus, GENIAL!!

    Só que o problema é o seguinte: Quando pego os scripts que fiz no Ibot normal, e carrego eles no Ibot Plus, e ativo o cavebot, o bot fica dando ctrl + r sozinho (tela do outifit), já chequei se era alguma action de auto-mount, e outras demais coisas que desconfiava, mas nada deu certo, ele hunta normal (só que um pouco mais lento por causa do abrir e fechar de telas de outifit), mas queria a ajuda de vós para resolvermos este meu problema.

  2. #2
    Normal User blakw's Avatar
    Join Date
    Mar 2012
    Location
    www.blakw.com
    Posts
    815
    Mentioned
    221 Post(s)
    Tagged
    2 Thread(s)
    Quoted
    345 Post(s)
    Reputation
    462
    Rep Power
    10
    Verificou se em Cavebot > Settings o Auto Mount esta desactivado?


    ------------------------------------Latest Releases:------------------------------------
    Vocations:
    Darashia Lions Rock
    Oramond Seacrest Serpents X1

    For a better iBot!

    (◣_◢)

  3. #3
    iBot User
    Join Date
    Apr 2012
    Posts
    22
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by blakw View Post
    Verificou se em Cavebot > Settings o Auto Mount esta desactivado?
    Ah cara, era isso!!! Desculpa aew por ser um erro tão besta...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •