Results 1 to 10 of 10

Thread: Fechando depois de um tempo !

  1. #1
    iBot User
    Join Date
    Jul 2014
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    3

    Smile Fechando depois de um tempo !

    Bom dia,

    O meu ibot está fechando após um tempo de uso e eu uso windows 8. Ele funciona em windows 8 ?

    Obrigado,

  2. #2
    Normal User Facppf's Avatar
    Join Date
    Dec 2012
    Location
    Brazil
    Posts
    1,429
    Mentioned
    60 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    220 Post(s)
    Reputation
    236
    Rep Power
    9
    Quote Originally Posted by marcelohgp View Post
    Bom dia,

    O meu ibot está fechando após um tempo de uso e eu uso windows 8. Ele funciona em windows 8 ?

    Obrigado,
    Olá amigo, boa tarde!

    Funciona sim. Procure usar o iBot Plus e também não se esqueça de executa-lo sempre como "Administrador" através do "Launcher.exe".

    Qualquer outra dúvida não hesite em nos contatar. Será um prazer poder ajuda-lo!

    Atenciosamente,
    Fac~


  3. #3
    iBot User
    Join Date
    Jul 2014
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    3
    Executo ele como administrador e ainda sim ele continua fechando depois de um tempo.

  4. #4
    iBot User
    Join Date
    Jul 2014
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    3
    Novamente, tento de todos os jeitos e já é a 7 vez que meu character morre. Alguem sabe de algo ?

  5. #5
    iBot User
    Join Date
    Sep 2014
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    3
    Tenta desativar o antivirus.
    (ainda mais se for o avast).

  6. #6
    iBot User
    Join Date
    Jul 2014
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    3
    Nada feito. O ibot some do nada e quando vou ver se ele está escondido, a hora que passo o mouse ele some da aba.

  7. #7
    Banned iScripter
    Join Date
    Mar 2014
    Posts
    59
    Mentioned
    16 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    24 Post(s)
    Reputation
    26
    Rep Power
    0
    Estou com esse problema Também amigo, depois de um tempo a tarefa dele finaliza sozinho, e quando passo o mouse em cima do icone, ele fecha. uso windowns XP

  8. #8
    iBot User
    Join Date
    Jul 2014
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Reputation
    10
    Rep Power
    3
    Exatamente !

  9. #9
    iBot User
    Join Date
    Apr 2015
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    2
    Também estou com o mesmo problema! Utilizo o windows 8, preciso de ajuda!!!

  10. #10
    Focus Group Targets's Avatar
    Join Date
    Nov 2013
    Location
    PoA - Brazil
    Posts
    456
    Mentioned
    18 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    48 Post(s)
    Reputation
    109
    Rep Power
    5
    Vocês estão utilizando o iBot normal OU o iBot Plus?



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •