Results 1 to 3 of 3

Thread: Nada Funciona

  1. #1
    iBot User
    Join Date
    May 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    5

    Nada Funciona

    Baxei o bot a uns 2 dias já e todas as scripts que testei não funciona, comprei uma do BlakW e não funciona, baixei umas do forúm e não funciona. o Char fica parado no dp abrindo e fechando as bps, no maximo que deu foi comprar MP no NPC em Yalahar. Caso alguem tenho alguma que funcione para eu testar ou me ajude com isso.

  2. #2
    Premium User Norkk's Avatar
    Join Date
    Jan 2013
    Location
    BH - MG - Brazil
    Posts
    1,167
    Mentioned
    78 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    207 Post(s)
    Reputation
    135
    Rep Power
    7
    Quote Originally Posted by peedro00 View Post
    Baxei o bot a uns 2 dias já e todas as scripts que testei não funciona, comprei uma do BlakW e não funciona, baixei umas do forúm e não funciona. o Char fica parado no dp abrindo e fechando as bps, no maximo que deu foi comprar MP no NPC em Yalahar. Caso alguem tenho alguma que funcione para eu testar ou me ajude com isso.
    Esse comportamento normalmente acontece porque voce não configurar suas bps corretamente no setup
    My Scripts - Norkk Free Scripts
    New Project - Norkk Project

    EK 208 sold to @yhuel

  3. #3
    iBot User
    Join Date
    May 2012
    Posts
    2
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    5
    Quote Originally Posted by Norkk View Post
    Esse comportamento normalmente acontece porque voce não configurar suas bps corretamente no setup
    O pior que configurei.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •