Results 1 to 3 of 3

Thread: Ajuda com erro

  1. #1
    iBot User
    Join Date
    Jan 2013
    Posts
    6
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    4

    Ajuda com erro

    Galera boa noite, eu gostaria de saber se alguém já teve esse mesmo erro.

    Primeiro eu estava usando o Ibotplus normalmente mas hoje dia 13/04/2015 eu fechei o programa e depois fui reabri-lo e deu um erro e o icone do Ibot dentro da pasta sumiu assim eu não conseguindo mais abrir, eu uso win7 e sempre que eu ia abrir o programa eu o fazia em modo administrador.
    E agora estou com o seguinte problema eu acho que não é problema do bot mas sim do meus sistema operacional, eu faço o download do programa porém ele diz que não contém nada, e aparece essa mensagem, se já aconteceu com alguém ou caso saibam como arrumar eu fico grato!
    Attached Thumbnails Attached Thumbnails Erro Ibot.jpg  

  2. #2
    Focus Group Targets's Avatar
    Join Date
    Nov 2013
    Location
    PoA - Brazil
    Posts
    456
    Mentioned
    18 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    48 Post(s)
    Reputation
    109
    Rep Power
    5
    Você tem que descompactar a pasta do iBot...

    Baixa o winRAR que vai resolver (y)



  3. #3
    Administrator Tamapumper's Avatar
    Join Date
    Apr 2012
    Posts
    480
    Mentioned
    214 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    167 Post(s)
    Reputation
    177
    Rep Power
    10
    Quote Originally Posted by fernandobjj View Post
    Galera boa noite, eu gostaria de saber se alguém já teve esse mesmo erro.

    Primeiro eu estava usando o Ibotplus normalmente mas hoje dia 13/04/2015 eu fechei o programa e depois fui reabri-lo e deu um erro e o icone do Ibot dentro da pasta sumiu assim eu não conseguindo mais abrir, eu uso win7 e sempre que eu ia abrir o programa eu o fazia em modo administrador.
    E agora estou com o seguinte problema eu acho que não é problema do bot mas sim do meus sistema operacional, eu faço o download do programa porém ele diz que não contém nada, e aparece essa mensagem, se já aconteceu com alguém ou caso saibam como arrumar eu fico grato!
    provavelmente seu antivirus está deletando o ibot plus automaticamente. Desative seu antivirus e tente baixar novamente e depois poe na lista de exceções.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •