Results 1 to 4 of 4

Thread: MC funcionando?

  1. #1
    Normal User
    Join Date
    Nov 2012
    Posts
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    5

    Question MC funcionando?

    Eu usava o MC daqui do ibot e depois da att de hoje não tem mais efeito, ele abre certo o prompt mas não tem efeito no tibia, ta acontecendo também pra vocês?

  2. #2
    Banned iScripter
    Join Date
    Mar 2014
    Posts
    59
    Mentioned
    16 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    24 Post(s)
    Reputation
    26
    Rep Power
    0
    Olá amigo, tente esse http://scripts.blakw.com/index.php/tools-topmenu

    NEOMC !

  3. #3
    iBot User Tobirama's Avatar
    Join Date
    Mar 2015
    Posts
    15
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    5 Post(s)
    Reputation
    13
    Rep Power
    2
    Você tá abrindo um em modo de adm e o outro não. Ou abre os dois como adm ou não abre nenhum como adm, abre normal.

  4. #4
    Normal User Facppf's Avatar
    Join Date
    Dec 2012
    Location
    Brazil
    Posts
    1,429
    Mentioned
    60 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    220 Post(s)
    Reputation
    236
    Rep Power
    9
    Quote Originally Posted by xzandox View Post
    Eu usava o MC daqui do ibot e depois da att de hoje não tem mais efeito, ele abre certo o prompt mas não tem efeito no tibia, ta acontecendo também pra vocês?
    Qual MC você baixou? O do Jonatas ou o NeoMC? Tente o NeoMC; Você pode baixa-lo diretamente do site do blakw (clique aqui).

    Precisa ter o Microsoft .NET Framework 4 ou superior instalado em seu PC, pra que ele funcione. Lembrando que você deve executa-lo com Administrador também.

    Qualquer outra dúvida não hesite em nos contatar. Será um prazer ajuda-lo!

    Atenciosamente,
    Fac~


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •