Results 1 to 3 of 3

Thread: Internet cai ao usar Ibot

  1. #1
    iBot User
    Join Date
    May 2015
    Posts
    2
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    2

    Exclamation Internet cai ao usar Ibot

    Bom dia,

    Quando jogo com Ibot, minha internet cai de 5 em 5 minutos. Efetuei testes ontem e realmente sem ele aberto joguei por umas 5 horas sem problemas. Como poderia resolver isso?

    Abs.

  2. #2
    Normal User Facppf's Avatar
    Join Date
    Dec 2012
    Location
    Brazil
    Posts
    1,429
    Mentioned
    60 Post(s)
    Tagged
    1 Thread(s)
    Quoted
    220 Post(s)
    Reputation
    236
    Rep Power
    9
    Olá @leonardocgallo, boa tarde!

    Bem, essa é a primeira vez que ouço falar de um problema como esse... mas, me diga; qual é o seu sistema operacional (ex.: win 7, 32 bits)? Você usa algum tipo de anti-vírus? Já tentou desinstalar e reinstalar o iBot? Você usa o iBot comum ou o iBot+?
    ~•~ Proud Ex-Moderator of iBot. -

  3. #3
    iBot User
    Join Date
    May 2015
    Posts
    2
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Reputation
    10
    Rep Power
    2
    Boa noite!!

    Eu utilizo o iBot+ Version v10.77.1 e aqui é windows 7 64bits. Já tentei de tudo e fica caindo.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •