Results 1 to 2 of 2

Thread: Problema em conectar ibot plus

  1. #1
    iBot User
    Join Date
    May 2015
    Posts
    1
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    2

    Unhappy Problema em conectar ibot plus

    Bom dia, eu usava ibot normalmente desde que eu comprei, mais depois da atualização eu tento abrir o ibot e ele tava na tela azul que fica escrito connecting, e fica travado nessa tela ate o programa travar e fechar automaticamento, nem a animação que fica rodando está funcionando! caso alguem tiver uma solução eu agradeço! obrigado!

  2. #2
    Moderator Furieri's Avatar
    Join Date
    Jun 2012
    Location
    Vitoria - ES / Brasil
    Posts
    792
    Mentioned
    62 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    199 Post(s)
    Reputation
    158
    Rep Power
    7
    Quote Originally Posted by Pedroparra View Post
    Bom dia, eu usava ibot normalmente desde que eu comprei, mais depois da atualização eu tento abrir o ibot e ele tava na tela azul que fica escrito connecting, e fica travado nessa tela ate o programa travar e fechar automaticamento, nem a animação que fica rodando está funcionando! caso alguem tiver uma solução eu agradeço! obrigado!
    Tenta reiniciar o computador, talvez está dando conflito com algum programa ou o anti virus.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •