Results 1 to 4 of 4

Thread: Bug no exori vis e exori gran vis

  1. #1
    iBot User
    Join Date
    Dec 2012
    Posts
    6
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Reputation
    10
    Rep Power
    5

    Bug no exori vis e exori gran vis

    Boa tarde galera,
    me ajudem por favor.
    Desde que o ibot atualizou.
    Eu programo o targeting certinho para usar exori vis e exori gran vis.
    Porém ele só usa exori vis.
    Alguem poderia me ajudar?

  2. #2
    iBot User
    Join Date
    Dec 2012
    Posts
    6
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Reputation
    10
    Rep Power
    5
    Ninguém. Algum Administrador? To perdendo dias de bot :/

  3. #3
    Administrator Tamapumper's Avatar
    Join Date
    Apr 2012
    Posts
    480
    Mentioned
    214 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    167 Post(s)
    Reputation
    177
    Rep Power
    10
    Quote Originally Posted by knightgoncalves View Post
    Ninguém. Algum Administrador? To perdendo dias de bot :/
    Como está programado? Porque está funcionando perfeitamente para mim.

  4. #4
    iBot User
    Join Date
    Dec 2012
    Posts
    6
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Reputation
    10
    Rep Power
    5
    Programado normal.
    Eu notei que não tem mais um controle de cd para cada magia.
    Está com um único.
    Ta as duas spells nos targeting, como era antes e sempre funcionou

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •