Results 1 to 3 of 3

Thread: BUG Ibot parando de funcionar !

  1. #1
    iBot User
    Join Date
    Apr 2013
    Posts
    1
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Reputation
    10
    Rep Power
    4

    Angry BUG Ibot parando de funcionar !

    Com a nova atualização de ontem meu ibot volto com o problema de parar de funcionar , alguém tem alguma solução?

  2. #2
    Administrator Tamapumper's Avatar
    Join Date
    Apr 2012
    Posts
    480
    Mentioned
    214 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    167 Post(s)
    Reputation
    177
    Rep Power
    10
    Quote Originally Posted by h0mer View Post
    Com a nova atualização de ontem meu ibot volto com o problema de parar de funcionar , alguém tem alguma solução?
    temos que descobrir o motivo do crash na sua máquina, me mande seu skype por pm

  3. #3
    iBot User
    Join Date
    Mar 2012
    Posts
    22
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Reputation
    10
    Rep Power
    5
    Click image for larger version. 

Name:	ScreenShot339.jpg 
Views:	6 
Size:	95.5 KB 
ID:	22026

    ta complicado ;/ (é sempre morte) já foram algumas vezes haha
    Attached Thumbnails Attached Thumbnails ScreenShot340.jpg  
    Last edited by exeq; 07-24-2015 at 04:32 PM.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •