Results 1 to 4 of 4

Thread: @Problem

  1. #1
    Normal User paLLomo's Avatar
    Join Date
    Jun 2012
    Location
    Chile
    Posts
    446
    Mentioned
    6 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    20 Post(s)
    Reputation
    40
    Rep Power
    5

    @Problem

    I'm running as administrator iBot, but when i want to save a script it doesn't create the file :/
    Anny solution?
    Kind Regards

  2. #2
    Normal User blakw's Avatar
    Join Date
    Mar 2012
    Location
    www.blakw.com
    Posts
    815
    Mentioned
    221 Post(s)
    Tagged
    2 Thread(s)
    Quoted
    344 Post(s)
    Reputation
    462
    Rep Power
    10
    It saves by default on iBot > scripts folder.


    ------------------------------------Latest Releases:------------------------------------
    Vocations:
    Darashia Lions Rock
    Oramond Seacrest Serpents X1

    For a better iBot!

    (◣_◢)

  3. #3
    Normal User paLLomo's Avatar
    Join Date
    Jun 2012
    Location
    Chile
    Posts
    446
    Mentioned
    6 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    20 Post(s)
    Reputation
    40
    Rep Power
    5
    but itsn't saving it on the default folder.. :/

  4. #4
    Normal User paLLomo's Avatar
    Join Date
    Jun 2012
    Location
    Chile
    Posts
    446
    Mentioned
    6 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    20 Post(s)
    Reputation
    40
    Rep Power
    5
    solved, thx BlakW

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •